收藏本站 | RSS订阅 股写网-提供股票公式大全,股票公式,公式下载,指标公式
同花顺公式 正文

同花顺小杨下穿就涨乾坤线指标公式

时间:2019年12月26日 | 栏目:同花顺公式 | 评论:0 | 点击: 141

VAR1:=(HIGH+LOW+OPEN+CLOSE)/4;

VAR3:=2*EMA(LLV(VAR1,7),10)-VAR1;
黄金线:MA(3*VAR1-2*SMA(VAR1,2,1),12),coloryellow;
乾坤线:3*VAR3-2*SMA(VAR3,10,1),colorred;
X2:=C;
X3:=黄金线;
STICKLINE(CROSS(C,乾坤线),OPEN,CLOSE,3.5,0),colorred;
STICKLINE(CROSS(乾坤线,C),OPEN,CLOSE,3.5,0),COLOR00FF00;