收藏本站 | RSS订阅 股写网-提供股票公式大全,股票公式,公式下载,指标公式
通达信公式 正文

通达信选股公式:成交量指标 源码

时间:2020年02月07日 | 栏目:通达信公式 | 评论:0 | 点击: 87

提示:您正在下载的是成交量副图指标 源码 通达信 贴图






{成交量}
V,VOLSTICK,COLORFFFFFF;
LTP1:=V=HHV(V,20);
LTP2:=BARSLAST(FILTER(CROSS(0.8,LTP1),2))+1;
LTP3:=REF(V,LTP2);
量线:LTP3,COLORFFFF00;
成交倍率:V/REF(V,1),COLORFFFFFF,NODRAW;
换手率:V/(CAPITAL/100),COLOR00FF00,NODRAW;
量能:=(VOL+REF(V,2)+REF(V,3)+REF(V,4)+REF(V,5))/3.3;
STICKLINE(V>量能 AND C>O,0,V,1,0),COLOR0085FF;